Dell服务器_Dell存储_戴尔工作站_Dell服务器报价_Dell服务器维修-苏州戴尔服务器总代理

戴尔 DELL PC 2824千兆交换机

发布时间:2013-01-02 22:07 点击次数: 次

 

Dell™ PowerConnect™ 2800系列交换机提供灵活的管理功能,且高效节能,是绝对的超值之选。 此系列交换机包括8端口、16端口、24端口和48端口四个版本,并且能够从小型工作组扩展成高密度的聚合解决方案,以满足分公司的千兆以太网需求。 此外,24端口和48端口型号的交换机具有组合SFP端口,能够将交换机连接至100米以外由铜线连接的其他网络设备。

 

端口属性

  • 24个10/100/1000BASE-T自动感应千兆以太网交换端口
    2个SFP光纤组合端口为1000BASE-SX和1000BASE-LX收发器提供支持
    通过短电缆或停用接口来降低能耗
    自动协商速度、双工模式和流量控制
    自动MDI/MDIX
    集成LED指示灯,提供改善的可视监测和分析
    支持Marvell™ 提供的虚拟电缆诊断程序和光纤收发器诊断程序,为您的电缆基础结构提供高级故障诊断功能

性能

  • 交换结构能力高达48 Gbps
    转发速率35.6Mpps
    最大可支持8,000组MAC地址
    2Mbits数据包缓冲内存

VLAN

  • 支持最多64个基于端口的VLAN

服务质量

  • 每个端口提供4个优先级队列
    支持802.1p和IP DSCP
    支持严格的优先级和可配置加权轮叫调度(WRR)进行跨队列调度

其他交换功能

  • 链路聚合:

    行业标准的链路聚合,符合IEEE 802.3ad标准(仅静态支持,不支持LACP)
    支持4个链路聚合组,每组多达4个端口

管理

  • 本地密码和受限IP地址确保安全访问交换机
    端口镜像具有镜像四个源端口的功能,从而改善网络流量监控和故障诊断
    内部DHCP服务器
    在同时使用DHCP服务器的情况下,对DHCP客户端的支持能够简化IP地址分配
    可轻松地通过Web管理界面将交换机软件上传至交换机
    利用直观的Web管理界面轻松地向交换机上传配置或下载配置
    通过行业标准RMON获得端口数据
    该交换机的工厂配置为非受管交换机,但是只需按动一个按钮即可轻松地将其重新配置成Web管理型交换机
    巨型帧支持高达9000个字节的数据包
    广播风暴控制可以帮助消除网络流量风暴
    有限SNMP监控和CLI管理 — 请参阅用户指南,以了解详细信息

机箱包含项

  • 42 x 330 x 230.5毫米 (H x W x D)(1.65 x 13.0 x 9.1英寸)
    1U机箱,具有机架安装套件
    单位重量:5.5磅

支持的标准

  • IEEE 802.3ac — VLAN标记
    IEEE 802.3ad — 链路聚合,支持静态LAG
    IEEE 802.1W — 快速生成树(1)
    IEEE 802.1D — 生成树(1)
    IEEE 802.1Q — 虚拟LAN,支持基于端口的VLAN
    IEEE 802.1v — 基于协议的VLAN
    IEEE 802.1p — 支持用户配置和映射的以太网优先级
    IEEE 802.1X — 端口验证
    EEE 802.3x - 流量控制
    RFC 826 — ARP
    RFC 854 — 远程登陆
    RFC 855 — 远程登陆选项
    RFC 1155 — SMI v1
    RFC 1157 — SNMP
    RFC 1213 — MIB II — 根据RFC 2011、2012和2013更新
    RFC 2579 — SMI v2的文本约定
    RFC 2580 — SMI v2的兼容性声明
    RFC 2819 — RMON
    RFC 3164 — BSD Syslog协议
    RFC 3416 — 用于简单网络管理协议 (SNMP) 的管理信息库 (MIB)(2002年12月)
    RFC 768 — UDP
    RFC 783 — TFTP
    RFC 791 — IP
    RFC 792 — ICMP
    RFC 793 — TCP
    RFC 951 — BOOTP
    RFC 1533 — 包括1534,实现BOOTP和DHCP互操作
    DHCP服务器
    RFC 2131 — 动态主机配置协议
    RFC 2132 — DHCP选项和BootP供应商扩展
    RFC 950 — 互联网标准子网程序
    RFC 1123 - 互联网主机要求
    RFC 1042 — 通过IEEE 802网络传输IP数据包的标准
    RFC 1071 — 计算互联网校验和
    IGMPv2侦听
    GARP
    GMP侦听
    巨型帧
    IPv6分类API
    XMODEM —(2808以外的其他所有型号)

工作环境

  • 100%无铅
    工作温度:0º C至45º C(32º F至113º F)
    贮藏温度:20º C至70º C(4º F至158º F)
    工作相对湿度:10% 至 90%,无冷凝
    贮藏相对湿度:10% 至 95%,无冷凝

电源选项

  • 1.0A @ 100V
    95.5 BTU/小时

法规

  • 监管模式: PowerConnect 2824


产品展示

联系我们

联系人: 傅亮
手机: 13584819985
电话: 0512-62792126 62815607
地址: 苏州工业园区津梁街133号
DELL服务器客服 DELL服务器客服

联系我们