戴尔 DELL 2816 16口千兆交换机 2个SFP槽
发布时间:2013-01-02 22:04 点击次数: 次

Dell™ PowerConnect™ 2816提供灵活的管理功能,且高效节能,是绝对的超值之选。 这款交换机是具有较小规模网络环境的企业、分公司、学校和零售场所的理想之选。 利用智能环保端口技术节省更多能源,为您降低成本
端口属性
-
16个10/100/1000BASE-T自动感应千兆以太网交换端口
通过较短的电缆或未激活的连接降低能耗
自动协商速度、双工模式和流量控制
自动MDI/MDIX
集成LED指示灯,提供改善的可视监测和分析
支持Marvell™ 提供的虚拟电缆诊断程序和光纤收发器诊断程序,为您的电缆基础结构提供高级故障诊断功能
性能
-
交换结构容量高达32 Gbps
转发速率23.7Mpps
最大可支持8,000组MAC地址
2Mbits数据包缓冲内存
服务质量
-
每个端口提供4个优先级队列
支持802.1p和IP DSCP
支持严格的优先级和可配置加权轮叫调度(WRR)进行跨队列调度
其他交换功能
-
链路聚合:
行业标准的链路聚合,符合IEEE 802.3ad标准(仅静态支持,不支持LACP)
支持4个链路聚合组,每组多达4个端口
管理
-
本地密码和受限IP地址确保安全访问交换机
端口镜像具有镜像四个源端口的功能,从而改善网络流量监控和故障诊断
内部DHCP服务器
在同时使用DHCP服务器的情况下,对DHCP客户端的支持能够简化IP地址分配
通过web管理界面,交换机软件能够轻松上传至交换机
利用直观的web管理界面,能够轻松地向交换机上传配置或下载配置
通过行业标准RMON可以获得端口统计数据
这款交换机的工厂配置为非受管交换机,但是只需按动一个按钮即可轻松地将其重新配置成web管理型交换机
巨型帧支持高达9000个字节的数据包
广播风暴控制可以帮助消除网络流量风暴
有限SNMP监控和CLI管理 — 请参阅用户指南,以了解详细信息
机箱包含项
-
43.2 x 265.5 x 161.7毫米 (H x W x D)(1.7 x 10.453 x 6.4英寸)
1U机箱,具有机架安装套件
单位重量:3.4磅
支持的标准
-
IEEE 802.3ac — VLAN标记
IEEE 802.3ad — 具有静态LAG支持的链路聚合
IEEE 802.1W — 快速生成树(1)
IEEE 802.1D — 生成树(1)
IEEE 802.1Q — 虚拟LAN,具有基于端口的VLAN
IEEE 802.1v — 基于协议的VLAN
IEEE 802.1p — 支持用户配置和映射的以太网优先级
IEEE 802.1X — 端口验证
IEEE 802.3x — 流量控制
RFC 826 — ARP
RFC 854 — 远程登陆
RFC 855 — 远程登陆选项
RFC 1155 — SMI v1
RFC 1157 — SNMP
RFC 1213 — MIB II — 由RFC的2011、2012和2013更新
RFC 2579 — SMI v2的文本规范
RFC 2580 — SMI v2的兼容性声明
RFC 2819 — RMON
RFC 3164 — BSD Syslog协议
RFC 3416 — 用于简单网络管理协议 (SNMP) 的管理信息库 (MIB)(2002年12月)
RFC 768 — UDP
RFC 783 — TFTP
RFC 791 — IP
RFC 792 — ICMP
RFC 793 — TCP
RFC 951 — BOOTP
RFC 1533 — 包括1534,BOOTP和DHCP进行交互操作
DHCP服务器
RFC 2131 — 动态主机配置协议
RFC 2132 — DHCP选项和BootP供应商扩展
RFC 950 — 互联网标准子网程序
RFC 1123 - 互联网主机要求
RFC 1042 — 通过IEEE 802网络传输IP数据包的标准
RFC 1071 — 计算互联网校验和
IGMPv2侦听
GARP
GMP侦听
巨型帧
IPv6分类API
XMODEM —(2808以外的其他所有型号)
工作环境
-
100%无铅
工作温度:0º C至45º C(32º F至113º F)
存储温度:20º C至70º C(4º F至158º F)
工作相对湿度:10% 至 90%,无冷凝
存储相对湿度:10%至95%,无冷凝
产品展示